Monitor 7" TFT Linux, POE, WIFI, SIP AK-S562W


REF.:
MOAKAK-S562W
| EAN:
6933964803186

Descrição:

Marca: Akuvox
Modelo: S562W
Sistema operativo: LINUX OS
Hardware: RAM: 128 MB | ROM: 128 MB
LCD: 7" TFT 1024 x 600
Modo de operaçãoPainel táctil capacitivo
Entradas: 8 x alarme configurável, 1 x campainha e 1 x RS485
Saídas: 1 x relay
Áudio: Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio
Formato de áudio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Acesso remoto: Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Acesso remoto via Cloud: tem
Modo de funcionamento: Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware: Remoto com nuvem via conta instaladora ou via web browser local
Interface de rede: Ethernet 10/100 BaseT / WiFi 802.11b/g/n
RTSP / ONVIF
Alimentação: DC 12 V / 600 mA máx.
PoE padrão (IEEE802.3af)
Temp. funcionamento: -10º C ~ +45º C
Dimensões: 216 (Lg) x 119 (Al) x 22 (Pf) mm
Peso: 600 g

Quantidade


120,10€
com IVA
Adicionar produto
Notificar-me quando voltar a ter stock

Notificação de stock

Preencha o formulário seguinte para ser notificado quando o produto voltar a estar em stock:

Stock indisponível

Adicionar aos favoritos

Outros produtos de Monitores

portes
grátis
Ref.:
MOAKAK-S563

Monitor 8'' IPS Android 12.0 TCP/IP POE AK-S563

Disponível
236,40€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6320Y-WTE2

Monitor 7'' TFT 2 Fios C/WIFI DS-KH6320Y-WTE2

Sem stock
169,90€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6320-LE1(B)

Monitor 7'' TFT TCO/IP Preto POE DS-KH6320-LE1(B)

Disponível
133,95€
Qtd.
Novidade
Ref.:
MOAKAK-X937

Monitor 15.6'' Android 14.0 TCP/IP, PoE+, WiFi, Bluetooth, SIP standard AK-X937

Por encomenda
943,75€
Qtd.
Ref.:
MOAKAK-S562

Monitor 7'' TFT Linux TCP/IP, POE, SIP AK-S562

Disponível
99,90€
Qtd.
portes
grátis
Ref.:
MOSFSF-VIDISP05-10WIP-A

Monitor TFT IPS 10.1'' Android C/ Wifi 1020x600 SF-VIDISP05-10WIP-A

Últimas unidades
274,90€
Qtd.
portes
grátis
Ref.:
MOAKAK-C319W

Monitor 10'' IPS Android TCP/IP POE Wifi AK-C319W

Descontinuado
409,90€
Qtd.
Novidade
Ref.:
SUAKAK-BR-STAND937

Suporte de Mesa Alumínio P/ Monitor AK-X937 AK-BR-STAND937

Por encomenda
91,45€
Qtd.
portes
grátis
Ref.:
MORLBRDT17B

Monitor TFT Tatil 7'' Branco RLB RDT17B

Disponível
132,85€
Qtd.
portes
grátis
Ref.:
MONVNVS-VIDEOINTERCOM-2W-MONITOR

Monitor 7'' C/ WIFI 2 Fios Preto APP Tuya NVS-VIDEOINTERCOM-2W-MONITOR

Disponível
141,10€
Qtd.
portes
grátis
Ref.:
MOAKAK-X933W

Monitor 7'' IP Android TCP/IP POE Wifi AK-X933W

Sem stock
320,30€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6100-E1

Monitor 4.3'' TFT TCP/IP, SIP POE DS-KH6100-E1

Disponível
131,55€
Qtd.
portes
grátis
Ref.:
MOAKAK-S567

Monitor 10" Android 12.0 TCO/IP POE Preto AK-S567

Sem stock
432,80€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6350-WTE1

Monitor 7''TFT C/ WIFI POE Slim DS-KH6350-WTE1

Disponível
199,95€
Qtd.
Ref.:
TEHIDS-KH6000-E1

Telefone Aúdio Bidirecional TCP/IP, SIP DS-KH6000-E1

Disponível
85,80€
Qtd.
portes
grátis
Ref.:
MOUVUV-OEI-372S-H-W

Monitor TFT 7'' TCP/IP WIFI Saliente UV-OEI-372S-H-W

Disponível
125,90€
Qtd.

Os mais vendidos

Ver tudo
Ref.:
LIEK01060003

Ligador rápido 4x2.5mm2

Disponível
0,11€
Qtd.
Ref.:
CASOLAR1X4VM/BOB
+opções

Cabo Exzhellent-Solar ZZ-F (AS) 1x4mm

Disponível
0,96€
Ref.:
CAFVV2X1PT

Cabo FVV 2X1mm H05VV-F Preto

Disponível
0,60€
Qtd.
Ref.:
FIFV1X4AZ(AS)
+opções

Fio FV 1x4 H07V-K (AS) Livre de Halogéneo (Metro)

Disponível
0,89€
Ref.:
BOVD20

Boquilha VD 20

Disponível
0,08€
Qtd.
Ref.:
FIV1X1.5VA
+opções

Fio V 1.5mm H07V-U (Metro)

Disponível
0,33€
portes
grátis
Ref.:
CAXV3X1.5PT

Cabo XV 3G1,5 MM2 Preto - 100 MT

Disponível
116,90€
Qtd.
Ref.:
TEEF90601TBR
+opções

Tecla Simples 90601T Efapel

Disponível
0,58€
Ref.:
CACOMP36850

Caixa Pladur Funda R-PROOF 68x55mm P36850

Disponível
0,85€
Qtd.
Ref.:
ESEF90910TBR
+opções

Espelho Simples Standard/Aquarella 90910T Efapel

Disponível
0,62€
Ref.:
ABJSL204CR
+opções

Abraçadeira JSL 204 Creme/Cinzento

Disponível
0,13€
Ref.:
CAXV3G4PT/BOB

Cabo XV 3G4 MM²

Disponível
2,79€
Qtd.
Ref.:
CAUTPTK290889

Cabo U/UTP CAT 6 Cu 290889 TEKA - METRO

Disponível
0,60€
Qtd.
Ref.:
LIWA221413

Ligador com patilha 3x2.5mm2 WAGO

Disponível
0,52€
Qtd.
Ref.:
LIEK01060001

Ligador rápido 2x2.5mm2

Disponível
0,08€
Qtd.
Ref.:
CASOLAR1X6PT/BOB
+opções

Cabo Exzhellent-Solar ZZ-F (AS) 1x6mm

Disponível
1,40€
WhatsApp Logo