Mais sobre o produto
Descrição:
Marca: Akuvox
Modelo: S567
Sistema operativo: Android 12.0
Hardware: RAM: 2 GB | ROM: 8 GB
LCD: 10" IPS 1280 x 800
Modo de operação: Painel táctil capacitivo
Entradas: 8 x alarme configurável, 1 x campainha e 1 x RS485
Saídas: 2 x relay
Áudio: Áudio bidirecional com microfone duplo e altifalante quádruplo com redução de ruído e tecnologia Crystal Clear Audio
Formato de áudio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Acesso remoto: Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Acesso remoto via Cloud: tem
Modo de funcionamento: Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware: Remoto com nuvem via conta instaladora ou via web browser local
Interface de rede: Ethernet 10/100 BaseT
RTSP / ONVIF
Alimentação: DC 12 V / 600 mA máx.
PoE padrão (IEEE802.3af)
Temp. funcionamento: -10º C ~ +45º C
Dimensões: 278 (Lg) x 164 (Al) x 23 (Pf) mm
Peso: 800 g
Modelo: S567
Sistema operativo: Android 12.0
Hardware: RAM: 2 GB | ROM: 8 GB
LCD: 10" IPS 1280 x 800
Modo de operação: Painel táctil capacitivo
Entradas: 8 x alarme configurável, 1 x campainha e 1 x RS485
Saídas: 2 x relay
Áudio: Áudio bidirecional com microfone duplo e altifalante quádruplo com redução de ruído e tecnologia Crystal Clear Audio
Formato de áudio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Acesso remoto: Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Acesso remoto via Cloud: tem
Modo de funcionamento: Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware: Remoto com nuvem via conta instaladora ou via web browser local
Interface de rede: Ethernet 10/100 BaseT
RTSP / ONVIF
Alimentação: DC 12 V / 600 mA máx.
PoE padrão (IEEE802.3af)
Temp. funcionamento: -10º C ~ +45º C
Dimensões: 278 (Lg) x 164 (Al) x 23 (Pf) mm
Peso: 800 g
Quantidade
432,80€
com IVA
Stock indisponível
Adicionar aos favoritos
Outros produtos de Monitores
Novidade
Ref.: MOAKAK-X937
Monitor 15.6'' Android 14.0 TCP/IP, PoE+, WiFi, Bluetooth, SIP standard AK-X937
Por encomenda
943,75€
portes
grátis
grátis
Ref.: MOHIDS-KH6320Y-WTE2
Monitor 7'' TFT 2 Fios C/WIFI DS-KH6320Y-WTE2
Sem stock
169,90€
portes
grátis
grátis
Ref.: MOHIDS-KH6350-WTE1
Monitor 7''TFT C/ WIFI POE Slim DS-KH6350-WTE1
Disponível
199,95€
portes
grátis
grátis
Ref.: MOAKAK-C319W
Monitor 10'' IPS Android TCP/IP POE Wifi AK-C319W
Descontinuado
409,90€
portes
grátis
grátis
Ref.: MOHIDS-KH6100-E1
Monitor 4.3'' TFT TCP/IP, SIP POE DS-KH6100-E1
Disponível
131,55€
portes
grátis
grátis
Ref.: MONVNVS-VIDEOINTERCOM-2W-MONITOR
Monitor 7'' C/ WIFI 2 Fios Preto APP Tuya NVS-VIDEOINTERCOM-2W-MONITOR
Disponível
141,10€
Novidade
Ref.: SUAKAK-BR-STAND937
Suporte de Mesa Alumínio P/ Monitor AK-X937 AK-BR-STAND937
Por encomenda
91,45€
portes
grátis
grátis
Ref.: MOSFSF-VIDISP05-10WIP-A
Monitor TFT IPS 10.1'' Android C/ Wifi 1020x600 SF-VIDISP05-10WIP-A
Últimas unidades
274,90€
portes
grátis
grátis
Ref.: MOHIDS-KH6320-LE1(B)
Monitor 7'' TFT TCO/IP Preto POE DS-KH6320-LE1(B)
Disponível
133,95€
