Descrição:
Marca: Akuvox
Modelo: C319W
Sistema operativo: Android 9.0
Hardware: RAM: 2GB | ROM: 8GB
Câmara: 1 Mpx CMOS
LCD10" IPS 1280x800
Modo de operação: Painel táctil capacitivo
Entradas: 8 entradas de alarme configuráveis e 1 de campainha
Saídas: 2 de relé
Áudio: Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio
Formato de áudio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Armazenagem: Slot para cartão microSD
Acesso remoto: Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Modo de funcionamento: Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware: Remoto com nuvem via conta instaladora ou via web browser local
Interface de rede: Ethernet 10/100 BaseT / RS485 / RTSP / Wi-Fi 802.11b/g/n
Alimentação: DC 12 V / 600 mA / Standard PoE (IEEE802.3af)
Temp. funcionamento: -10º C ~ +45º C
Dimensões: 251 (Lg) x 183 (Al) x 30 (Pf) mm
Peso: 750 g
Modelo: C319W
Sistema operativo: Android 9.0
Hardware: RAM: 2GB | ROM: 8GB
Câmara: 1 Mpx CMOS
LCD10" IPS 1280x800
Modo de operação: Painel táctil capacitivo
Entradas: 8 entradas de alarme configuráveis e 1 de campainha
Saídas: 2 de relé
Áudio: Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio
Formato de áudio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Armazenagem: Slot para cartão microSD
Acesso remoto: Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Modo de funcionamento: Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware: Remoto com nuvem via conta instaladora ou via web browser local
Interface de rede: Ethernet 10/100 BaseT / RS485 / RTSP / Wi-Fi 802.11b/g/n
Alimentação: DC 12 V / 600 mA / Standard PoE (IEEE802.3af)
Temp. funcionamento: -10º C ~ +45º C
Dimensões: 251 (Lg) x 183 (Al) x 30 (Pf) mm
Peso: 750 g
Quantidade
409,90€
com IVA
Produto descontinuado
Adicionar aos favoritos
Outros produtos de Monitores
portes
grátis
grátis
Ref.: MOHIDS-KH6320Y-WTE2
Monitor 7'' TFT 2 Fios C/WIFI DS-KH6320Y-WTE2
Sem stock
169,90€
portes
grátis
grátis
Ref.: MOHIDS-KH6350-WTE1
Monitor 7''TFT C/ WIFI POE Slim DS-KH6350-WTE1
Disponível
199,95€
Novidade
Ref.: MOAKAK-X937
Monitor 15.6'' Android 14.0 TCP/IP, PoE+, WiFi, Bluetooth, SIP standard AK-X937
Por encomenda
943,75€
portes
grátis
grátis
Ref.: MOHIDS-KH6100-E1
Monitor 4.3'' TFT TCP/IP, SIP POE DS-KH6100-E1
Disponível
131,55€
Novidade
Ref.: SUAKAK-BR-STAND937
Suporte de Mesa Alumínio P/ Monitor AK-X937 AK-BR-STAND937
Por encomenda
91,45€
portes
grátis
grátis
Ref.: MOSFSF-VIDISP05-10WIP-A
Monitor TFT IPS 10.1'' Android C/ Wifi 1020x600 SF-VIDISP05-10WIP-A
Últimas unidades
274,90€
portes
grátis
grátis
Ref.: MOUVUV-OEI-372S-H-W
Monitor TFT 7'' TCP/IP WIFI Saliente UV-OEI-372S-H-W
Disponível
125,90€
portes
grátis
grátis
Ref.: MONVNVS-VIDEOINTERCOM-2W-MONITOR
Monitor 7'' C/ WIFI 2 Fios Preto APP Tuya NVS-VIDEOINTERCOM-2W-MONITOR
Disponível
141,10€
