Descrição:
Modelo: X933W
Sistema operativo: Android 9.0
Hardware: RAM: 2GB | ROM: 8GB
LCD: 7" IPS 1024x600
Modo de operação: Painel de toque capacitivo
Entrada:s 8 entradas de alarme configuráveis e 1 campainha 2 saídas de relé
Áudio bidirecional com microfone com redução de ruído e alto-falante com tecnologia Crystal Clear Audio
Formato de Audio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Aplicativo de SmartPlus de acesso remoto ou configuração via navegador WEB
Modo de operação: Rede local e/ou através da nuvem em diferentes redes
Atualizações de firmware: Remotamente com nuvem através da conta do instalador ou através do navegador da web local
Rede: Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n
Alimentação: DC 12 V /600 mA / standard PoE (IEEE802.3af)
Temp. funcionamento: -10º C ~ +45º C
Dimensões: 205 (An) x 148 (Al) x 27.5 (Fo) mm
Peso: 600 g
Sistema operativo: Android 9.0
Hardware: RAM: 2GB | ROM: 8GB
LCD: 7" IPS 1024x600
Modo de operação: Painel de toque capacitivo
Entrada:s 8 entradas de alarme configuráveis e 1 campainha 2 saídas de relé
Áudio bidirecional com microfone com redução de ruído e alto-falante com tecnologia Crystal Clear Audio
Formato de Audio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Aplicativo de SmartPlus de acesso remoto ou configuração via navegador WEB
Modo de operação: Rede local e/ou através da nuvem em diferentes redes
Atualizações de firmware: Remotamente com nuvem através da conta do instalador ou através do navegador da web local
Rede: Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n
Alimentação: DC 12 V /600 mA / standard PoE (IEEE802.3af)
Temp. funcionamento: -10º C ~ +45º C
Dimensões: 205 (An) x 148 (Al) x 27.5 (Fo) mm
Peso: 600 g
Quantidade
320,30€
com IVA
Stock indisponível
Adicionar aos favoritos
Outros produtos de Monitores
portes
grátis
grátis
Ref.: MOHIDS-KH6100-E1
Monitor 4.3'' TFT TCP/IP, SIP POE DS-KH6100-E1
Disponível
131,55€
portes
grátis
grátis
Ref.: MOSFSF-VIDISP05-10WIP-A
Monitor TFT IPS 10.1'' Android C/ Wifi 1020x600 SF-VIDISP05-10WIP-A
Últimas unidades
274,90€
portes
grátis
grátis
Ref.: MOHIDS-KH6320Y-WTE2
Monitor 7'' TFT 2 Fios C/WIFI DS-KH6320Y-WTE2
Sem stock
169,90€
portes
grátis
grátis
Ref.: MOUVUV-OEI-372S-H-W
Monitor TFT 7'' TCP/IP WIFI Saliente UV-OEI-372S-H-W
Disponível
125,90€
Novidade
Ref.: MOAKAK-X937
Monitor 15.6'' Android 14.0 TCP/IP, PoE+, WiFi, Bluetooth, SIP standard AK-X937
Por encomenda
943,75€
portes
grátis
grátis
Ref.: MONVNVS-VIDEOINTERCOM-2W-MONITOR
Monitor 7'' C/ WIFI 2 Fios Preto APP Tuya NVS-VIDEOINTERCOM-2W-MONITOR
Disponível
141,10€
portes
grátis
grátis
Ref.: MOHIDS-KH6320-LE1(B)
Monitor 7'' TFT TCO/IP Preto POE DS-KH6320-LE1(B)
Disponível
133,95€
portes
grátis
grátis
Ref.: MOHIDS-KH6350-WTE1
Monitor 7''TFT C/ WIFI POE Slim DS-KH6350-WTE1
Disponível
199,95€
